Официальный форум ООО НПП  

Вернуться   Официальный форум ООО НПП "ТЕНЕТ" > Технические вопросы > Настройки операционных систем и программ

 
 
Опции темы Опции просмотра
Старый 12.08.2018, 19:52 Вверх   #1
KeyReal
Новичок
 
Сообщений: 2
Репутация: 10
По умолчанию Проблема с настройкой параметров ethernet

Каждые 10-15 минут скорость падает практически до 0, не грузятся страницы, игры, получение падает до 90 кбит, отправка вообще до 0. Перепробовал все, от отключения энергосбережения до сброса сети, установки старой версии драйвера, отключения антивируса, и т. д. Помогите пожалуйста, уже надоело. После диагностики именно ethernet (картинка 1) пишет разные проблемы, раньше была проблема "шлюз установленный по умолчанию недоступен", как-то я ее да решил, но вот появились новые две: первая - "Параметры компьютера настроены правильно, но устройство или ресурс (DNS сервер) не отвечает", и вторая - "сетевой адаптер (ethenet 4) не имеет допустимых параметров настройки IP". Пробовал и настраивать IP адрес и DNS в IPv4, IPv6, ничего не помогает. То что я заметил - если вот эта проблема началась, то помогает отключение, и включение Ethernet 4 (на картинке). Проблема только на моем пк, на остальных подключенных к этой же сети все нормально. Подключение через роутер Tplink. Рассчитываю на вашу помощь
скриншот 1 - https://i.imgur.com/SPSToPt.png
скриншот 2 - https://i.imgur.com/PfRM66F.png
KeyReal вне форума   Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Вкл.

Быстрый переход


Часовой пояс GMT +2, время: 16:35.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.