Официальный форум ООО НПП  

Вернуться   Официальный форум ООО НПП "ТЕНЕТ" > Технические вопросы > Настройки операционных систем и программ

Ответ
 
Опции темы Опции просмотра
Старый 26.07.2010, 10:21 Вверх   #1
bahus
Новичок
 
Сообщений: 2
Репутация: 10
Exclamation Глючит PPPoE соединение

Привет всем. Объясните пожалуйста такую проблему: Система Windows XP, после проблем с электричеством не соединяется PPPoE, думал проблема в сетевой - заменил, проблема осталась.

При соединении с интернетом такое впечатление что просто не виден PPPoE сервер. Если упорно стараться подключится то на раз пятый подключаюсь но где-то через минут 20-30 отключается после чего снова не подключается! IPTV при этом работает без проблем на этом-же компе! В тех поддержке порекомендовали удалить все антивирусы и все что может блокировать трафик, но результата никакого!
bahus вне форума   Ответить с цитированием
Старый 26.07.2010, 14:15 Вверх   #2
Plantagenet
Новичок
 
Сообщений: 1
Репутация: 10
По умолчанию

Такие же симптомы после отключения эл. в доме наблюдаются и у меня. Система вин. 7. Никакие отключение файрволов и антивирусов не помогают.
На мой десятый звонок в тех. поддержку, мне попался ответственный оператор, который понял в чем проблема и обещал прислать помощь

Последний раз редактировалось Plantagenet; 26.07.2010 в 14:26.
Plantagenet вне форума   Ответить с цитированием
Старый 26.07.2010, 14:56 Вверх   #3
bahus
Новичок
 
Сообщений: 2
Репутация: 10
По умолчанию

Еще хочу добавить, до вечера 24.07.2010 (суббота) таких проблем у меня с сетью ТЕНЕТ не было! Потому все таки думаю что проблема не у меня на компе.
bahus вне форума   Ответить с цитированием
Старый 01.08.2010, 16:08 Вверх   #4
Zad1ra
Частый пользователь
 
Сообщений: 1,017
Репутация: 31
По умолчанию

Подключение по локальной сети получает IP-адрес от серверов Тенета?
Если да, то с какими сообщениями/ошибками не стартует рррое-конект?
Просто у некоторых клиентов компании после грозы немного не правильно себя начали вести сетевые карты, так что тексты ошибок желательно приветси тут. Ну, или позвонить в техсап

Последний раз редактировалось Zad1ra; 01.08.2010 в 16:10.
Zad1ra вне форума   Ответить с цитированием
Старый 30.08.2010, 18:24 Вверх   #5
fusi0n
Пользователь
 
Аватар для fusi0n
 
Адрес: Odessa
Сообщений: 64
Репутация: 12
По умолчанию

Вот и у меня точно такая же проблема! После сильного дождя в воскресенье перестал работать нормально интернет и иптв! Интернет пропадает каждые 10-15 мин, а в иптв постоянно кубики одни в место картинки!
fusi0n вне форума   Ответить с цитированием
Старый 30.08.2010, 20:16 Вверх   #6
kovax
Частый пользователь
 
Аватар для kovax
 
Сообщений: 3,383
Репутация: 118
По умолчанию

если кабель закинут через окошко, ооооочень рекомендую проверить не течет ли с него водичка в сетевую карту (или куда там он у тебя входит)

Последний раз редактировалось kovax; 30.08.2010 в 20:18.
kovax вне форума   Ответить с цитированием
Старый 01.09.2010, 09:27 Вверх   #7
Helper
Частый пользователь
 
Аватар для Helper
 
Сообщений: 9,230
Репутация: 87
По умолчанию

Цитата:
Сообщение от fusi0n Посмотреть сообщение
Вот и у меня точно такая же проблема!
В таких случаях лучше сразу обращаться в отдел технического технического сопровождения - форум в подобной ситуации вряд ли поможет.
__________________
Техподдержка круглосуточно - (048/050/093/098) 730 53 00, telegram-чат - https://t.me/tenet_support_bot
Helper на форуме   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Вкл.

Быстрый переход


Часовой пояс GMT +2, время: 16:53.


Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.