Официальный форум ООО НПП  

Вернуться   Официальный форум ООО НПП "ТЕНЕТ" > Технические вопросы > Настройки роутеров

 
 
Опции темы Опции просмотра
Старый 23.05.2017, 01:01 Вверх   #1
Xander
Новичок
 
Сообщений: 16
Репутация: 10
По умолчанию Проблемы с роутером

Здравствуйте.

У меня происходит какая-то мистика...
Года 4 без проблем работал роутер TP-Link TL-WR740N и ни с того ни с сего упал интернет. Проблема была только при подключении через роутер, при подключении напрямую интернета к ПК все работало. Настройки никакие не менялись, программы не скачивались, антивирус не менялся. Перепрошивка не помогла. Роутер работал, лампочки горели, но интернета не было. На следующий день роутер начал раздавать интернет, но не на долго. Пару часов и интернет пропал. Думал все, прошло его время, накрылся. Купил новый TP-Link TL-WR740N. Проработал неделю, на 6-7 день появились потери пакетов под 60%, спустя час интернет пропал. Напрямую с ПК все ок, с роутера интернета нет. Ситуация повторилась, спустя пару дней роутер начал раздавать интернет, проработал сутки и опять перестал работать.

С настройками роутеров все ок. Кабель интернета подключаю в WAN порт, кабель роутера от самого роутера к ПК. Интернет на ПК работает через кабель, мобильные устройства по WiFi.

Звонил в тех поддержку, попросили включить роутер и подождать минут 5 пока они что-то проверяют. Видимо роутер пинговали, так как сказали что за 5 минут от роутера было всего пару ответов. Что делать - не знают, сказали искать проблему дома, так как со стороны провайдера проблем нет.

Кто-нибудь сталкивался с такой ерундой?
Xander вне форума   Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +2, время: 09:07.


Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.